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What is EndNote? 
 

EndNote is bibliographic management software that helps you organize 

citations and format bibliographies in different formats (APA, MLA, 

specific journal styles, etc.). EndNote is software that you install on your 

computer. If you want to use EndNote, you or your department must 

purchase a license. Note: Some departments may already have licenses. 

 

EndNote also has an online FAQ (Frequently Asked Questions) page, as 

well as some online tutorials.  

 

 

Where do I buy EndNote? 
You can buy EndNote using your educational discount (there is a student price and a faculty/staff 

price) by buying it at the Computer Showcase on campus. 

 

Before purchasing, check if your department has a license -- for example the School of 

Information provides a license. 

What is the most current version? Are they all compatible? 
The most current version is EndNote X1. According to the official EndNote FAQ, EndNote has 

backwards compatibility up to EndNote 8. 

What is EndNote Web? 
EndNote Web is an online only version of EndNote, and is in some ways more like Refworks 

than EndNote. (Here is a link to a useful comparison chart for EndNote and EndNote web.) 

 

Like Refworks, EndNote Web is web accessible and you can access your library from any 

computer with Internet access. However, EndNote Web is only accessible through the database 

ISI Web of Knowledge. 

 

When you log on to ISI Web of Knowledge (or Web of Science), you will see a link to My 

EndNote Web. You will have to register if you have never used EndNote Web before. Once you 

register, you can save citations from your searches in the ISI database. 

 

The FE and KNC do not officially support EndNote Web, so we recommend you use Refworks 

for your web based bibliographic management needs. 

http://www.endnote.com/support/ensupport.asp
http://www.endnote.com/training/
http://showcase.itcs.umich.edu/
http://www.si.umich.edu/computing/index.php?option=com_content&task=view&id=51&Itemid=1
http://www.si.umich.edu/computing/index.php?option=com_content&task=view&id=51&Itemid=1
http://www.si.umich.edu/computing/index.php?option=com_content&task=view&id=51&Itemid=1
http://www.endnote.com/support/faqs/Database/faq2.asp
http://www.endnoteweb.com/encompare.asp
http://www.lib.umich.edu/knc/howto/citation/refworks/index.html
http://portal.isiknowledge.com.proxy.lib.umich.edu/
http://www.lib.umich.edu/knc/howto/citation/refworks/index.html
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What is an EndNote Library? How do I create an EndNote 
Library? 
EndNote calls each collection of citations a Library. Each Library consists of 2 files, both of 

which are required. When you create an EndNote Library, a .ENL file with the same name as 

your Library, plus a .DATA folder are created. The .DATA folder is where all images, figures, 

etc. are stored. If you move your library to a different computer (or disc), or are going to share it, 

don't forget to move/share the .DATA folder as well. 

Should I back up my citations? 
EndNote stores all the changes you make as you are working. However, like any other important 

document, it is always a good idea to make a back up copy of your Library in case something 

happens to your computer or storage device. 

 

When you back up your EndNote Library, make sure you also remember to also back up the 

corresponding DATA folder. You can back up your EndNote Library by using the 'Save a Copy' 

command from the 'File' menu to save a copy of your Library to the storage media of your choice 

(CD, USB drive, etc.). 

How can I share my EndNote library? 
Because e-mailing folders is difficult, sending an EndNote library and its corresponding .DATA 

folder can be challenging. However, there is a built-in tool in EndNote that will create for you a 

single file called a 'compressed library' that you can e-mail to others. 

 

1. In EndNote, under the File menu, select Send To, and then Compressed Library.... 

2. Save your new compressed file to the Desktop, or somewhere you can find it. It will have 

the extension .enlx. 

3. You can e-mail this new .enlx file alone. When your recipient opens the file, their copy of 

EndNote will re-create the original EndNote Library and corresponding .DATA folder. 

 

After you open a compressed library, be aware that EndNote has created a new library file and 

.DATA folder. Any changes you make will not be made in the .enlx file, but the newly created 

library file. It is highly recommended that you delete the .enlx file as soon as you open it with 

EndNote to avoid confusion. 

 

If you want to send the library back, compress it with the steps above and send that new .enlx 

file. 

How can I import database search results into EndNote using 
Direct Export? 

1. Go to the database and perform a search. 

2. In some way, indicate which records are of interest to you. This usually entails clicking in 

check boxes, or hitting a "Save" button next to each record. 



EndNote FAQ 
University of Michigan Library 

Need help? Visit the Faculty Exploratory or Knowledge Navigation Center on the 2nd floor of 

the Graduate Library. 

exploratory@umich.edu    |   http://www.lib.umich.edu/guides   |    knc-info@umich.edu 
rev: 2/11/08 

3 of 14 

3. You may need to submit your marked records. This will usually take the form of an option 

to "Submit Marks" or "Save selected records" - in Mirlyn, the option is "Save to My Shelf". 

4. View your saved records. There is usually a button that says "Saved Records", "Marked 

Records", or something like that. Sometimes this step will skip directly on to #5. 

5. Export your selected records. 

Note about Direct Export: clicking "Export" or "Direct Export" may start the Direct Export 

process, in which the database will send your search results directly to your copy of 

EndNote. You will need to tell it which library to add the results to; you may need to tell it 

which Filter to use. 

6. View your search results in your EndNote Library. 

 

If the direct export is not working, or direct export is not an option, then you will need to save 

your results as a text file. 

 

Here are step-by-step instructions for importing to EndNote with some specific databases: 

 

Mirlyn  

SearchTools 

FirstSearch (OCLC databases) 

ProQuest 

Web of Science 

UM-Medsearch/Medline (provided by Taubman Medical Library) 

PubMed 

EbscoHost (PsycArticles/PsycInfo, MagillOnLiterature, AltHealthWatch) 

Cambridge Scientific Abstracts (CSA) 

How do I save citations from electronic resources as text and 
import into EndNote? 
Some databases have created a tool that automates the saving and filtering of citations; this is 

usually called export or direct export. 

 

If direct export does not work, you will need to do the following: 

 

1. Go to the database and perform a search. 

2. In some way, indicate which records are of interest to you. This usually entails clicking in 

check boxes, or hitting a "Save" button next to each record. 

3. You may need to submit your marked records. This will usually take the form of an option 

to "Submit Marks" or "Save selected records" - in Mirlyn, the option is "Save to My Shelf". 

4. View your saved records. There is usually a button that says "Saved Records", "Marked 

Records", or something like that. Sometimes this step will skip directly on to #5. 

5. Export, save, or download your selected records as a tagged document. Clicking 

"Export""Save" or "Download" may produce a text file (either popping up a "Save As" 

window immediately, or putting a text file into your browser window - you will need to 

choose File > Save As if you see the text in your browser. Once the text file has been saved 

http://www.lib.umich.edu/knc/howto/citation/endnote/database.html
http://www.lib.umich.edu/knc/howto/citation/endnote/mirlyn.html
http://www.lib.umich.edu/knc/howto/citation/endnote/searchtools.html
http://www.lib.umich.edu/knc/howto/citation/endnote/firstsearch.html
http://www.lib.umich.edu/knc/howto/citation/endnote/proquest.html
http://www.lib.umich.edu/knc/howto/citation/endnote/webscience.html
http://www.lib.umich.edu/taubman/medsearch/directex.html
http://www.lib.umich.edu/knc/howto/citation/endnote/pubmed.html
http://www.lib.umich.edu/knc/howto/citation/endnote/ebscohost.html
http://www.lib.umich.edu/knc/howto/citation/endnote/csa.html
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as a tagged document, go to EndNote, go to File > Import, and choose the saved text file 

AND the appropriate Filter* (filters are selected in the "Import Option" box.) 

6. View your search results in your EndNote Library. 

 

Here are step-by-step instructions for importing to EndNote with some specific databases: 

Mirlyn  

 

Mirlyn  

SearchTools 

FirstSearch (OCLC databases) 

ProQuest 

Web of Science 

UM-Medsearch/Medline (provided by Taubman Medical Library) 

PubMed 

EbscoHost (PsycArticles/PsycInfo, MagillOnLiterature, AltHealthWatch) 

Cambridge Scientific Abstracts (CSA) 

 

The following is an example of a tagged document: 

TY - BOOK 

TP - Book 

TI - EndNote Manual Mac 

PY - 980723|||||||||||| |||||||||||| 

CN - PR 250 Public Health Software - Ask staff 

ER - 

 

TY - BOOK 

TP - Book 

TI - EndNote Manual Win 

PY - 980723|||||||||||| |||||||||||| 

CN - PR 251 Public Health Software - Ask staff 

ER - 

When I try to connect to a database it is asking me for a user 
ID and password. What do I enter? 
In EndNote, there is a Connect option in the Tools menu. The connect tool only works with 

publicly available databases such as library catalogues, PubMed, and ERIC (OVID) but not with 

any other databases. All other databases must be accessed though the library website. 

How do I extend EndNote's capabilities? 

New import filters and output styles 

If a database or catalogue changes the way it works, it may stop working with EndNote. If that 

happens, you will need to update the filter that EndNote uses to import search results from it. 

http://www.lib.umich.edu/knc/howto/citation/endnote/mirlyn.html
http://www.lib.umich.edu/knc/howto/citation/endnote/searchtools.html
http://www.lib.umich.edu/knc/howto/citation/endnote/firstsearch.html
http://www.lib.umich.edu/knc/howto/citation/endnote/proquest.html
http://www.lib.umich.edu/knc/howto/citation/endnote/webscience.html
http://www.lib.umich.edu/taubman/medsearch/directex.html
http://www.lib.umich.edu/knc/howto/citation/endnote/pubmed.html
http://www.lib.umich.edu/knc/howto/citation/endnote/ebscohost.html
http://www.lib.umich.edu/knc/howto/citation/endnote/csa.html
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If a new edition of a publication style is published (APA 5th to APA 6th), you can download and 

install that as well. 

 

Here are Step-by-Step instructions for downloading and installing filters, styles, and connection 

files. 

Configuring EndNote to work with MGetIt (SFX) or OpenURL 

You can use EndNote to look for the full-text of your references through the University Library. 

To do so, see our Managing your citations with EndNote workshop handout. There is a section 

on configuring EndNote to do this. 

Can I export my EndNote citations to other bibliographic 
software? 

Yes. To export records from EndNote to Refworks: 

 

1. In EndNote, go to the the Edit menu, select Output Styles and open Style Manger. Click in 

the RefMan (RIS) Export checkbox. Close the Style Manager, go back to Edit, Output 

Styles, and select RefMan (RIS) Export from the pulldown menu. 

2. Select the references you want to export, and then under the Reference menu select Show 

Selected (or Show All if you wish to export the entire database). 

3. Under the File menu select Export. 

4. In the dialog box that appears, name your file and navigate to a location where you want to 

save your text file. Select Text as your Save As type and click Save. 

5. Go to another biblographic manager (e.g. RefWorks) and find the Import option, and use 

RIS as the import filter. 

 

If you are trying to export to any other software, contact the Knowledge Navigation Center for 

assistance. 

Can I move my citations from other bibliographic software to 
EndNote? 
Yes. To move your citations from Refworks to EndNote: 

 

1. After logging in to RefWorks, go to the References menu and select Export. In the Export 

window, select the option for references you wish to include in your export. For format, 

select Bibliographic Software (for EndNote). This format is sometimes called the RIS 

Format or Reference Manager Format. 

2. Click the Export to Text File button. Save this file to your computer. 

3. You may now import this file to your EndNote Library, using RIS Format as the import 

option. 

 

http://www.lib.umich.edu/knc/howto/citation/endnote/dlfilter.html
http://www.lib.umich.edu/exploratory/pdfs/endnote10.pdf
http://www.lib.umich.edu/knc/
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If you are trying to import from any other software, contact the Knowledge Navigation Center 

for assistance. 

Is EndNote compatible with LaTeX/BibTeX? 
Yes. However, we do not currently support LaTeX/BibTeX. 

You might find the M.I.T libraries help guide useful! 

How do I use EndNote with Microsoft Word? 
EndNote has a feature called 'Cite While You Write' that you can customize to suit your needs. 

You can find this feature as a sub menu on the Tools drop down menu in Word. 

 

You can check your software's compatibility at the EndNote Website for Windows or Macintosh. 

 

Consult our Managing your citations with EndNote workshop handout for detailed instructions. 

Are EndNote X and X1 compatible with Office 2007? 
Yes. You can find a complete list of Office / EndNote compatibility charts on EndNote's website. 

Please see their Macintosh and Windows compatibility charts. 

Where can I get help with using EndNote? 
If you still have questions about EndNote, please take a look at our Managing your citations with 

EndNote workshop handout, attend an EndNote workshop at the Faculty Exploratory, or set up 

an appointment at the KNC. 

 

http://www.lib.umich.edu/knc/
http://libraries.mit.edu/help/endnote/endnotelatexfaq.html
http://www.endnote.com/support/en_wpchart_win.asp
http://www.endnote.com/support/en_wpchart_mac.asp
http://www.lib.umich.edu/exploratory/pdfs/endnote10.pdf
http://endnote.com/support/en_wpchart_mac.asp
http://endnote.com/support/en_wpchart_win.asp
http://www.lib.umich.edu/exploratory/pdfs/endnote10.pdf
https://www-a1.lsa.umich.edu/es_conf/app/ShowSessions.asp?confid=2&title=endnote&shwd=1&
http://www.lib.umich.edu/knc/about/contact.html
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Using EndNote with Mirlyn 
You can import citations into EndNote using two different methods, connection files or filters. 

Connection Files 

Connection files allow you to search library catalogs through EndNote and then directly import 

citations. This method is very fast, and is good when you are searching for a known item. For 

more advanced searching, you'll want to use the filter. 

Updating your Mirlyn Connection File 

The connection file for "U of Michigan - Ann Arbor" that shipped with EndNote versions 9 and 

lower does not work with the current Mirlyn. To get the working file: 

Á Read the instructions for downloading and installing styles, connection files and filters 

Á Download the updated connection file if you have not done so already 

Using the Connection File 

1. In the EndNote Tools menu, select Connect in the drop down menu, and choose 

"Connect..." A new window listing Connection Files will open. Select U of Michigan-

Ann Arbor to connect to the library catalog. Click on the Connect button. (In EndNote 5 

and lower, go to the File menu to Connect.) 

2. Two new windows will open. The first shows which database you have "Connected To:"; 

the second is the search window. In the search window, choose the fields and terms that 

you want to search and click on Perform Search. 

3. A window will appear announcing the number of available results for your search terms. 

Select the number of records that you want to add to your library (keeping in mind that it 

takes up to a second to download each individual record). Click on OK. 

4. In the temporary window that appears, you can view the different citations and choose 

which ones you want to enter in a permanent library. To copy them to a permanent 

library, highlight the citations you wish to keep and click on the Copy Reference To 

button. Records will be added to the selected library immediately.  

Note: To select more than one record, hold down the Control key (PC) or the Apple key 

(Mac) while using the mouse to click on the records. 

5. When you are done close the temporary "Connected To:" window. You can discard the 

records when prompted - the selected records are already part of your permanent 

EndNote library. 

Filters 

When using a filter, you search a library catalog via the web, save your citations as a text file, 

and then import the text file into EndNote. This method is a little more cumbersome than using 

the connection file, but it gives you a lot more power to build a sophisticated search. It works 

well for browsing and loosely-defined topical searches in Mirlyn.  

http://www.lib.umich.edu/knc/downloads/connections/MirlynConnect.zip
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Updating your Mirlyn Filter file 

There is no Mirlyn filter that ships with EndNote, so all users must download this file if they 

have never done so. We also made some changes to the file in October of 2005 - if you have an 

older version, you'll want to update it: 

Á Read the instructions for downloading and installing styles, connection files and filters 

Á Download the updated filter if you have not done so already 

Using the Filter file 

1. Go to http://mirlyn.lib.umich.edu and perform your search. 

2. Click on the checkbox next to each citation to select citations for downloading. 

3. Click on the Add to My Shelf button. 

4. Enter description (optional) and click "Go" 

5. Select My Shelf from the Mirlyn menu at the top of the window.  ͖

6. Once you are viewing your shelf, select the Print/Export/Mail All button. 

7. From the Select Predefined Format pulldown menu, select RefWorks/EndNote/ProCite and 

click on the Go button at the bottom of the window.  ͖

8. Your citations will appear as text in your browser window. Go to the File menu and select 

Save As. Save your citations as text on your computer. 

9. Go back to EndNote, go to the File menu, and select Import. Click on the Choose File 

button. Navigate to the text file that contains the citations you want to import and click on 

Open. 

10. In the Import Option menu, select the Mirlyn (UM) filter. Click on the Import button. The 

records will be added to your EndNote library. 

Using EndNote with SearchTools 
1. Perform your SearchTools search as usual. 

2. Add items to your shelf by using the plus button. 

http://www.lib.umich.edu/knc/downloads/filters/Mirlyn%20(UM).zip
http://mirlyn.lib.umich.edu/
http://searchtools.lib.umich.edu/
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3. Go to your shelf by clicking the My Search Tools link at the top of the page. 

4. Mark the records you would like to export by checking the box to the left of the title. 

5. Click on the Export/Mail Records link. 

6. In the dialog box that appears, click on Export. 

7. In the subsequent dialog box, select RefWorks/EndNote/ProCite from the pulldown menu 

and then click Save. 

 

8. Import into your EndNote library using the MIRLYN filter. 

  

Using EndNote with FirstSearch 
1. Perform a FirstSearch search as usual. 

2. Select the desired articles by checking the box to the left of each article. Click on the 

"Export" button near the top of the page. 

3. One of two things will happen: 

1. A dialog box prompting you to select an EndNote library will appear. Locate the 

library into which you want to import your citations, and click on the "Open" 

button. The EndNote Filters Manager will appear. Select the filter that 

corresponds correctly with the FirstSearch database you are using and click on the 

"Choose" button. 

2. Your search results will open in the browser window or a new window. Click on 

File > Save (or if the File menu is not visible, right-click and choose the Save 

option) to save the results to your computer. Be sure to save the results as a text 

file. Open the EndNote program, and the library to which you want to add your 

results. Follow the normal steps for importing results using Filters, making certain 

to select the filter that corresponds correctly with the FirstSearch database you are 

using. 

4. The selected citations will appear in your EndNote library. 

 

Using EndNote with ProQuest 
Both methods outlined below use a Filter file to translate the data from ProQuest's format to one 

that EndNote can understand. Depending on which method you use to import your files, you may 

or may not have to make some corrections to the filter file. 

http://www.lib.umich.edu/eresources/proquest/
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Direct Export 

For users of current versions of EndNote, ProQuest provides a "direct export" option, which 

means that their website sends information directly to your citation management software. This 

process is easy, but doesn't work on all computers. See below for other options (importing a text 

file.) 

Step-by-step instructions for exporting from ProQuest: 

1. Perform a ProQuest search as usual. 

2. Select the desired articles by checking the box to the left of each article. 

3. Click on the My Research tab near the top of the page. 

4. The "My Research " page will appear. Click on the Export Citations link. 

5. The "Export Citations" page will appear. Click on the text labeled Export directly to 

EndNote. 

6. EndNote should launch. Navigate to the EndNote Library where you would like to save 

your citations. If prompted to choose an import filter, select the RefMan RIS filter. The 

records will be imported into the library. 

Important Information about Direct Exporting from ProQuest: 

When you import records using direct export from ProQuest, check to make sure that the authors' 

names are in the right order. There is a known problem with the filter that shipped with some 

versions of EndNote (including EndNote X) that causes the names of authors to be reversed. If 

you notice this happening, follow these steps to fix your filter: 

 

1. Go to the Edit menu, Import Filters, then open Filters Manager. 

2. Find the RefMan (RIS) filter and click Edit. 

3. Go to Author Parsing, and in the Name Order: field, change "Last Always Precedes First" 

to "Name Order is Inconsistent". 

4. Go to the File menu and Save. 

5. Close the filter and that should do it for subsequent imports. 

 

Import your results 

The Proquest Direct Export option does not work on Macs, or on PCs using some browsers or 

older versions of EndNote. Using the Proquest Filter you will be able to import your search 

results. 

 

First, check to see that you have the ProQuest import filter. (Download it at the EndNote.com 

filter page if your copy of EndNote is older than 2005) Then begin at step 1 below. (View 

instructions for downloading and installing the filter.) 

 

Step-by-step instructions for importing ProQuest results: 

1. Do your search in Proquest, and mark the desired articles. 

http://www.lib.umich.edu/eresources/proquest/
http://www.endnote.com/support/enfilters.asp
http://www.endnote.com/support/enfilters.asp
http://www.endnote.com/support/enfilters.asp
http://www.lib.umich.edu/eresources/proquest/
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2. Click on the My Research tab near the top of the page. 

3. The "My Research " page will open. Click on the Export citations into EndNote link. 

4. The "Export Citations" page will open. 

Á Click the Download in a format compatible with EndNote link. 

Á A new page will open in your browser, showing the text file. 

Á From the File menu, choose Save File As..., and give the file a name, making sure 

you add the .txt extension. If possible, also choose Text or All Files as the file 

format. 

5. Go to EndNote, and open the Library into which you would like to import these records. 

6. Go to the File menu and select Import. 

7. Choose your text file with the Choose File... button, and select the Proquest filter as your 

Import Option. 

8. Click Import, and your records should be there. 

 

Using EndNote with Web of Science/Web of Knowledge 
1. Perform your Web of Science search as usual. 

2. Mark the box to the left of each article that you want. 

3. When you have marked all the items you want to save, click on the Export To Reference 

Software button on the right side of the page to download your records. 

4. A Choose Destination dialogue box should open indicating where you want to save your 

record. If nothing opens, simply click on the Export button to begin your download. 

5. Import your reference file into EndNote as usual while using the Web of Science (ISI) 

filter. 

 

Using EndNote with PubMed 
Note: this guide is a work in progress, so may not be 100% workable on all platforms. Please 

email us with comments and corrections.S͖tep-by-step instructions for importing to EndNote 

from PubMed: 

 

1. Perform a PubMed search as usual. 
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2. Mark the box(es) to the left of the articles that interest you, by clicking in the box(es). 

3. At the top or bottom of the list of results, find the button that says "Display". Click in the 

box next to "Display" (usually, this box says "Summary"), and choose "MEDLINE" from 

the list of options. 

4. Click in the box next to "Send to", and choose "File" from the list of options.T͖he menu 

should now look like this:͖  

5. PubMed will ask you to download a text file. Save your file wherever you like (Desktop 

is recommended). 

6. Go to File > Import. Click "Choose File" to find the text file you saved from PubMed, 

and select the PUBMED (NLM) filter under "Import Option". If you do not see this filter, 

select "Other Filters..." and the find it in the longer list that appears, then hit "OK". 

7. Click "Import". The PubMed records should appear in your EndNote Library. 

8. If you have trouble with the PUBMED (NLM) filter, you can try repeating steps 6 -8 with 

the MEDLINE (OVID), or the MEDLINE (KF) filter. 

 

Using EndNote with EbscoHost Databases 
(͖PsycArticles/PsycInfo, MagillOnLiterature, AltHealthWatch) 

Step-by-step instructions for exporting from EbscoHost: 

1. Do a search as usual in PsycInfo/PsycArticles, MagillOnLiterature, or AltHealthWatch. 

2. Add articles to your Folder by clicking on the Add icon to the right of the citation in the 

results list. The icon will change to show the citation has been added to your Folder. 

3. When you are finished searching, click on the folder icon labeled Folder Has Items at the 

top of the page. This will take you to the Folder Contents page.f͖older has items. 

4. In the Folder Contents page, choose Save at the top of the results. This will take you into 

the Save Manager page. 

5. On the Save Manager page, choose the Bibliographic Manager tab that is located at the 

top of square in the middle of the page. This is the direct export menu. 

6. Follow the instructions below to send references to your EndNote library, using either 

Direct Export or Manual Export to EndNote. 

 

Direct Export to EndNote 

1. Choose "Citations in Direct Export Format". 


